Jump to content
Azzy

Если у вас возникают проблемы со входом и работой форума

Recommended Posts

удалял кукис...ноль! что в фаерфоксе, что в опере((
делаю всё как сказано в письмена ящик...активировал, пароль ввёл сгенерированный...и ничё - говорит, что неверно всё....чё делать??
прошлый раз был зареган под именем [b]Psych[/b]

Share this post


Link to post
Share on other sites
Народ, Котомото даж Бокс починил, пофлеймить ни как не моежт, кто нибудь может из модеров мне отписаться, как я уже скзаал выше он не может на форум зайти т.к пишет что пасс не верный.
Немогли бы вы либо мне его пасс в личку кинуть либо на имейл который мне сон скажет сменить акк

Share this post


Link to post
Share on other sites
Браузер хром - включал перевыключал куки и прочее так и не логинится, пришлось через IE8 64 заходить

Share this post


Link to post
Share on other sites
Вычистил все куки ручками, для пущего спокойствия. Всё вычистил, включая кэш, и даже весь журнал и коллекцию ссылок, но так на сайт и не зайти. Ни с Фокса, ни с Хрома, ни с IE. На форум захожу спокойно.

Share this post


Link to post
Share on other sites
Вычистил все куки ручками, для пущего спокойствия. Всё вычистил, включая кэш, и даже весь журнал и коллекцию ссылок, но так на сайт и не зайти. Ни с Фокса, ни с Хрома, ни с IE. На форум захожу спокойно.

Share this post


Link to post
Share on other sites
[b]roman_gf[/b], так куки исключительно для форума и надо было чистить. на сайте что пишет? если что пароль не подходит то запроси на мыло новый. старые при переезде потерлись

Share this post


Link to post
Share on other sites
Запрашиваю. "Мыло в базе данных не найдено". Но имя активно. Поменял мыло на другое - яйцы те же токавпрофиль.

Share this post


Link to post
Share on other sites
[quote name="roman_gf"]Запрашиваю. "Мыло в базе данных не найдено". Но имя активно. Поменял мыло на другое - яйцы те же токавпрофиль.[/quote]
аналогично, но [b]Xenosag[/b] при этом в базе есть(т.е. не даёт зарегить по новой)

Share this post


Link to post
Share on other sites
[quote name="Neversmile"]теперь началось сраное разлогинивание после каждого закрытия браузера :brash:[/quote]
такая же проблема

Share this post


Link to post
Share on other sites
Админы, большая просьба! В настройках профиля НА САЙТЕ поменяйте мне, плиз почтовый адрес с roman%gamefan на romandcast%yandex точка ру! Геймфановская почта давно не работает.
Заранее спасибо!

Share this post


Link to post
Share on other sites
на форуме все нормально с аккаунтом, а вот на сайте, как только был переезд, меня, Insect_Dead, почему-то не стало... прошу помочь восстановиться

Share this post


Link to post
Share on other sites
Почему-то не могу залоганиться теперь только на сайт. На форум наконец залогинился. На сайте у меня ник Scar. Я из-под него новости писал.

Share this post


Link to post
Share on other sites
[b]Wodomon[/b], вот сейчас восстановил и всё получилось :) Вошёл на сайт :) Спасибо.

Вот только вопрос. Почему теперь зайдя на сайт, через свой профиль я не могу видеть новости опубликованные мной когда-то?

[color=green][size=75]Добавлено спустя 2 минуты 11 секунд:[/size][/color]

Пардон, уже разобрался и нашёл свои новости :)

Share this post


Link to post
Share on other sites
Блин, со вчерашнего дня не могу зайти на гейммаг, могу только на форум, поменял оформление и все, теперь нет ответа от сервера, это у всех так или у меня одного?

Share this post


Link to post
Share on other sites
Какого фига мне при каждом заходе на форум приходится логиниться, хотя я ставлю "заходить автоматически"? Сижу на хроме

Share this post


Link to post
Share on other sites
народ, объясните плизз как шаз постить ролики с youtube на форуме??? раньше тупо нажимал на кнопку "встроить" и получал код для встраивания видео, копировал его и вставлял на форум, а щаз такая штука не прокатывает :?
пример:

Share this post


Link to post
Share on other sites
нажимаешь на тег ютуб и туда ссылку прямую ссылку.
[youtube]http://www.youtube.com/v/c3qhKScxPts[/youtube]

[size=85][color=green]Добавлено спустя 4 минуты 49 секунд:[/color][/size]

что-то не выходит :mrgreen:

а если так...
[flv]http://s.ytimg.com/yt/swf/watch-vflUMEFR5.swf[/flv]

Share this post


Link to post
Share on other sites
[b]Azzy[/b], так нормально, но всё равно лажово, с помощью кода я обычно вставлял полноразмерные видео
Верните возможность вставки ютуб кода, а так же добавьте боязательно поддержку виде кода контакта, на дворе ж 2010, а не 4-й год

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×